Interrupção temporária
Incident Report for Deeliv
Resolved
This incident has been resolved.
Posted Apr 09, 2024 - 15:36 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Apr 09, 2024 - 15:36 GMT-03:00
Identified
Localizamos a falha em nosso banco e corrigimos em menos de 10 minutos, serviços sendo normalizados.
Posted Apr 09, 2024 - 15:36 GMT-03:00
Investigating
Estamos enfrentando instabilidade em nossos servidores, estamos investigando para reestabelecer os serviços em breve.
Posted Apr 09, 2024 - 15:26 GMT-03:00
This incident affected: Painéis de gestão, WebApp, Menu Digital (QRCode), Deeliv API, WhatsApp, Facebook Messenger, Telegram, and Google Cloud Platform.